Warning: require_once(/var/www/wp-content/plugins/google-site-kit/third-party/vendor/composer/InstalledVersions.php): failed to open stream: No such file or directory in /var/www/wp-content/plugins/google-site-kit/includes/loader.php on line 34

Fatal error: require_once(): Failed opening required '/var/www/wp-content/plugins/google-site-kit/third-party/vendor/composer/InstalledVersions.php' (include_path='.:/opt/remi/php72/root/usr/share/pear:/opt/remi/php72/root/usr/share/php:/usr/share/pear:/usr/share/php') in /var/www/wp-content/plugins/google-site-kit/includes/loader.php on line 34